<!doctype html><!-- start coded_template: id:2937917809 path:generated_layouts/2937917749.html --><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" > <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" >        <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" >               <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="Custom Publishing">
    <meta name="description" content="This program will provide a progress report on machine learning and AI in government.">
    <meta name="generator" content="HubSpot">
    <title>Machine Learning &amp; AI in Government 2018 "Progress &amp; Best Practices"</title>
    <link rel="shortcut icon" href="https://custom.federalnewsradio.com/hs-fs/hub/407136/file-2316316930-ico/images/favicon-1.ico?t=1538747986599">
    

    <script src="/hs/hsstatic/jquery-libs/static-1.1/jquery/jquery-1.7.1.js"></script>
<script>hsjQuery = window['jQuery'];</script>
    <link href="/hs/hsstatic/content_shared_assets/static-1.4087/css/public_common.css" rel="stylesheet">
    <meta property="og:description" content="This program will provide a progress report on machine learning and AI in government.">
    <meta property="og:title" content="Machine Learning &amp; AI in Government 2018 &quot;Progress &amp; Best Practices&quot;">
    <meta name="twitter:description" content="This program will provide a progress report on machine learning and AI in government.">
    <meta name="twitter:title" content="Machine Learning &amp; AI in Government 2018 &quot;Progress &amp; Best Practices&quot;">


    
    

    
    

<meta name="viewport" content="width=device-width, initial-scale=1">

        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZGJTC');</script>
<!-- End Google Tag Manager -->
<meta property="og:image" content="https://custom.federalnewsradio.com/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599#keepProtocol">
<meta property="og:image:width" content="3264">
<meta property="og:image:height" content="2448">
<meta name="twitter:image" content="https://custom.federalnewsradio.com/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599#keepProtocol">

<meta property="og:url" content="https://custom.federalnewsradio.com/features/machine-learning-ai-2018">
<meta name="twitter:card" content="summary_large_image">

<link rel="canonical" href="https://custom.federalnewsradio.com/features/machine-learning-ai-2018">

<meta property="og:type" content="article">
<link rel="alternate" type="application/rss+xml" href="https://custom.federalnewsradio.com/features/rss.xml">
<meta name="twitter:domain" content="custom.federalnewsradio.com">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
    lang: en_US
</script>

<meta http-equiv="content-language" content="en">
<link href="//cdn2.hubspot.net/hub/-1/hub_generated/template_assets/1495141902003/hubspot_default/shared/responsive/layout.min.css" rel="stylesheet">


<link rel="stylesheet" href="https://custom.federalnewsradio.com/hs-fs/hub/407136/hub_generated/template_assets/1537295390332/custom/page/Federalnewsradio_April2015-theme/Federalnewsradio_April2015-style.css">




</head>
<body class="blog   hs-content-id-6244999120 hs-blog-post hs-content-path-features-machine-learning-ai-2018 hs-content-name-machine-learning-ai-in-government-2018-progress-be hs-blog-name-features hs-blog-id-2612138448" style="">
    <div class="header-container-wrapper">
    <div class="header-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell " style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cta " style="padding-top: 20px; float: none;   max-width: 980px;   margin: 0 auto; " data-widget-type="cta" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1430271924074587" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_cta" style="" data-hs-cos-general-type="widget" data-hs-cos-type="cta"></span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-3">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html customhtml" style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_143198198416122640" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<div id="DFP_slot_fnr_hubspot_header">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("DFP_slot_fnr_hubspot_header");
DFP.inserted_slots["DFP_slot_fnr_hubspot_header"] = document.getElementById("DFP_slot_fnr_hubspot_header");
});
</script>
</div></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-4">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:2807451475 path:generated_global_groups/2807450300.html -->
<div class="" data-global-widget-path="generated_global_groups/2807450300.html"><div class="row-fluid-wrapper row-depth-1 row-number-1">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell " style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_151033261937738" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><style type="text/css">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</style>
<script type="text/javascript" src="https://federalnewsnetwork.com/wp-content/themes/wfed/assets/vendor/foundation/js/foundation/foundation.min.js"></script>
<script type="text/javascript" src="https://federalnewsnetwork.com/wp-content/themes/wfed/assets/js/site.js"></script>
<!--<script  type = "text/javascript" src = "https://federalnewsradio.com/wp-content/themes/wfed/assets/sass/components/_main_menu.scss"></script>-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZGJTC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-3">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell " style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-4">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_151094389002363" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><header class="header">
<div class="header__wrap wrap">
<div class="header__content">
<p class="header__logo">
<a href="https://federalnewsnetwork.com">
<img src="https://federalnewsnetwork.com/wp-content/themes/wfed/assets/img/FNN-logo.png" width="293" height="70" alt="Federal News Radio">
</a>
</p>
<button class="header__menu-icon"><b class="svg svg--menu" data-icon="menu"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="18" height="13" viewbox="0 0 18 13"><path fill="#fff" d="M16.15 2.08H.97C.43 2.08 0 1.64 0 .99 0 .44.43 0 .97 0h15.18c.54 0 1.08.44 1.08.99 0 .65-.54 1.09-1.08 1.09zM16.15 12.08H.97A.97.97 0 0 1 0 11.1c0-.66.43-1.1.97-1.1h15.18c.54 0 .97.44.97.99.11.65-.43 1.09-.97 1.09zM16.15 7.08H.97C.43 7.08 0 6.64 0 5.99 0 5.44.43 5 .97 5h15.18c.54 0 1.08.44 1.08.99 0 .65-.54 1.09-1.08 1.09z" /></svg></b></button>	<nav class="Nav Nav--2017-utility nav nav--utility"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458751"><a href="https://federalnewsnetwork.com/category/technology-main/" class="Nav-link nav__link">Technology</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458752"><a href="https://federalnewsnetwork.com/category/defense-main/" class="Nav-link nav__link">Defense</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458753"><a href="https://federalnewsnetwork.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Causey</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458754"><a href="https://federalnewsnetwork.com/category/your-job/" class="Nav-link nav__link">Your Job</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458755"><a href="https://federalnewsnetwork.com/category/your-money/" class="Nav-link nav__link">Your Money</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458756"><a href="https://federalnewsnetwork.com/category/policy/" class="Nav-link nav__link">Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458757"><a href="https://federalnewsnetwork.com/category/contracting/" class="Nav-link nav__link">Contracting</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458759"><a href="https://federalnewsnetwork.com/category/tom-temin-federal-drive/" class="Nav-link nav__link">Federal Drive</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458760"><a href="https://federalnewsnetwork.com/category/commentary-analysis/" class="Nav-link nav__link">Commentary</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458761"><a href="https://federalnewsnetwork.com/category/federal-insights/" class="Nav-link nav__link">Insights</a></li>
</ul></nav>
</div>
</div>
</header><!-- end .header --></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-5">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_151094375237059" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><div class="main-menu">
<div class="main-menu__overlay"></div>
<div class="main-menu__wrap">
<div class="main-menu__wrap-scroll">
<div class="main-menu__wrap-inner">
<div class="main-menu__top">
<a href="https://federalnewsnetwork.com/listen-live/" class="main-menu__button button button--red" target="_blank">
Listen Live
</a>
<a href="https://federalnewsnetwork.com/sports-schedule/" class="main-menu__button button" target="_blank">
Sports						</a>
</div>
<hr class="main-menu__top-line">
<nav class="Nav Nav--2017-side main-menu__nav-container nav nav--side"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu nav__menu-item--active menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-has-children menu-item-1458602"><div class="nav__link-wrap"><a href="/index" class="Nav-link nav__link">Homepage</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1469005"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/headlines/" class="Nav-link nav__link">AP News</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458603"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/technology-main/" class="Nav-link nav__link">Technology</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458609"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/ask-the-cio/" class="Nav-link nav__link">Ask the CIO</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458617"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/federal-executive-forum/" class="Nav-link nav__link">Federal Executive Forum</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458620"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/federal-tech-talk/" class="Nav-link nav__link">Federal Tech Talk</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458623"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/defense-main/" class="Nav-link nav__link">Defense</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458624"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/on-dod/" class="Nav-link nav__link">On DoD</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458625"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/tom-temin-federal-drive/federal-drive/pentagon-solutions/" class="Nav-link nav__link">Pentagon Solutions</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458626"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Causey</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458627"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Federal Report</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458628"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/causey/your-turn/" class="Nav-link nav__link">Your Turn w/ Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458629"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/your-job/" class="Nav-link nav__link">Your Job</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458635"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/business-of-government-hour/" class="Nav-link nav__link">Business of Government Hour</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458636"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/fedtalk/" class="Nav-link nav__link">FEDTalk</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458637"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/fed-access/" class="Nav-link nav__link">Fed Access</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458638"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/women-of-washington/" class="Nav-link nav__link">Women of Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458639"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/your-money" class="Nav-link nav__link">Your Money</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458640"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/for-your-benefit/" class="Nav-link nav__link">For Your Benefit</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458641"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/causey/your-turn/" class="Nav-link nav__link">Your Turn w/ Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458642"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/policy/" class="Nav-link nav__link">Policy</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458643"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/agency-of-the-month-shows/" class="Nav-link nav__link">Agency of the Month</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458644"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/insight-of-the-month/insider-threat-month/" class="Nav-link nav__link">Insight of the Month</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458645"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/contracting/" class="Nav-link nav__link">Contracting</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458646"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/amtower-off-center/" class="Nav-link nav__link">Amtower Off Center</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458647"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/off-the-shelf/" class="Nav-link nav__link">Off The Shelf</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458650"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/ready-to-prime/" class="Nav-link nav__link">Ready To Prime</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458651"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/whats-working-washington/" class="Nav-link nav__link">What’s Working in Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458662"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/commentary-analysis/" class="Nav-link nav__link">Commentary</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458663"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/tom-temin-federal-drive/federal-drive/tom-temin-commentary/" class="Nav-link nav__link">Tom Temin</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458664"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/mike-causey-federal-report/" class="Nav-link nav__link">Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458665"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/tom-temin-federal-drive/" class="Nav-link nav__link">Federal Drive</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458671"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/federal-newscast/" class="Nav-link nav__link">Federal Newscast</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458672"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/federal-insights/" class="Nav-link nav__link">Insights</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458673"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/agency-of-the-month-shows/" class="Nav-link nav__link">Agency of the Month</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458674"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/federal-insights/online-chats/" class="Nav-link nav__link">Chats</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458675"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/federal-insights/ebooks/" class="Nav-link nav__link">eBook Library</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458679"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/federal-insights/federal-insights-analysis/" class="Nav-link nav__link">Industry Analysis</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458680"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/insight-of-the-month/insider-threat-month/%20" class="Nav-link nav__link">Insight of the Month</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458681"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/federal-insights/roundtables/" class="Nav-link nav__link">Panels</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458682"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/federal-insights/surveys/" class="Nav-link nav__link">Surveys</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458683"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/advertise-on-federal-news-radio/" class="Nav-link nav__link">Advertise</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458684"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/media-kit/" class="Nav-link nav__link">Media Kit</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458685"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/contact-us/" class="Nav-link nav__link">Contract Us</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458693"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/podcast-dc-3/" class="Nav-link nav__link">Podcasts/Radio Shows</a><button class="main-menu__section-trigger"><b></b></button></div>
<ul class="nav__menu nav__menu--depth1 sub-menu">
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458694"><div class="nav__link-wrap"><a href="https://www.podcastone.com/federal-newstalk" class="Nav-link nav__link">Federal Newscast</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458695"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/tom-temin-federal-drive/" class="Nav-link nav__link">Federal Drive</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458696"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/amtower-off-center/" class="Nav-link nav__link">Amtower Off Center</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458697"><div class="nav__link-wrap"><a href="https://www.podcastone.com/ask-the-cio" class="Nav-link nav__link">Ask the CIO</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458698"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/business-of-government-hour/" class="Nav-link nav__link">Business of Government Hour</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458702"><div class="nav__link-wrap"><a href="https://custom.federalnewsnetwork.com/essentials-of-healthy-living" class="Nav-link nav__link">Essentials of Healthy Living</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458703"><div class="nav__link-wrap"><a href="https://custom.federalnewsnetwork.com/executive-leaders-radio" class="Nav-link nav__link">Executive Leaders Radio</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458704"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/fed-access/" class="Nav-link nav__link">Fed Access</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458705"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/federal-executive-forum/" class="Nav-link nav__link">Federal Executive Forum</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458706"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/fedtalk/" class="Nav-link nav__link">FEDTalk</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458707"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/foodie-and-the-beast/foodie-and-the-beast-2/" class="Nav-link nav__link">Foodie and the Beast</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458708"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/for-your-benefit/" class="Nav-link nav__link">For Your Benefit</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458715"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/sponsored-content/market-chat/" class="Nav-link nav__link">Market Chat</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458716"><div class="nav__link-wrap"><a href="https://www.fool.com/podcasts/motley-fool-money/?source=ihpftrlnk0000001" class="Nav-link nav__link">Motley Fool Money</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458718"><div class="nav__link-wrap"><a href="http://www.musicandthespokenword.com/" class="Nav-link nav__link">Music and the Spoken Word</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458719"><div class="nav__link-wrap"><a href="https://www.podcastone.com/on-dod" class="Nav-link nav__link">On DoD</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458720"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/of-consuming-interest/" class="Nav-link nav__link">Of Consuming Interest</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458721"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/off-the-shelf/" class="Nav-link nav__link">Off the Shelf</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458722"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/ready-to-prime/" class="Nav-link nav__link">Ready to Prime</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458723"><div class="nav__link-wrap"><a href="https://custom.federalnewsnetwork.com/tech-talk-radio" class="Nav-link nav__link">Tech Talk Radio</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458724"><div class="nav__link-wrap"><a href="https://www.podcastone.com/your-turn-with-mike-causey" class="Nav-link nav__link">Your Turn w/ Mike Causey</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458725"><div class="nav__link-wrap"><a href="https://admin.podcastone.com/whats-working-in-washington" class="Nav-link nav__link">What’s Working in Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458728"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/category/radio-interviews/women-of-washington/" class="Nav-link nav__link">Women of Washington</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1493119"><div class="nav__link-wrap"><a href="https://federalnewsnetwork.com/partners-events/" class="Nav-link nav__link">Partners/Events</a><button class="main-menu__section-trigger"><b></b></button></div></li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--active menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-1458733"><div class="nav__link-wrap"><a href="/index" class="Nav-link nav__link">Homepage</a><button class="main-menu__section-trigger"><b></b></button></div></li>
</ul></nav>
<hr class="main-menu__bottom-line">
<div class="main-menu__footer">
<p class="main-menu__copyright">Copyright © 2018 by Federal News Network. All rights reserved.</p>
</div>
</div>
</div>
</div>
</div></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-6">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_151094378852161" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><div class="main-container">
</div><!--end layout-widget-wrapper -->
</span></div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div><!-- end coded_template: id:2807451475 path:generated_global_groups/2807450300.html -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end header -->
</div><!--end header wrapper -->

<div class="body-container-wrapper">
    <div class="body-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center content-wrapper" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:2689164640 path:generated_global_groups/2689164625.html -->
<div class="" data-global-widget-path="generated_global_groups/2689164625.html">        <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                <div class="cell-wrapper layout-widget-wrapper">
                    <span id="hs_cos_wrapper_module_14291205599532924" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><hr></span>
                </div><!--end layout-widget-wrapper -->
            </div><!--end widget-span -->
        </div><!--end row-->
        </div><!--end row-wrapper -->
</div><!-- end coded_template: id:2689164640 path:generated_global_groups/2689164625.html -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-3">
<div class="row-fluid ">
<div class="span8 widget-span widget-type-cell blog-content" style="" data-widget-type="cell" data-x="0" data-w="8">

<div class="row-fluid-wrapper row-depth-1 row-number-4">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-blog_content " style="" data-widget-type="blog_content" data-x="0" data-w="12">
<div class="blog-section">
    <div class="blog-post-wrapper cell-wrapper">
                <div class="blog-section">
            <div class="blog-post-wrapper cell-wrapper">
                <div class="section post-header">
                    <h1><span id="hs_cos_wrapper_name" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="text">Machine Learning &amp; AI in Government 2018 "Progress &amp; Best Practices"</span></h1>
                    
                </div>
                <span id="hs_cos_wrapper_blog_social_sharing" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_blog_social_sharing" style="" data-hs-cos-general-type="widget" data-hs-cos-type="blog_social_sharing">
<div class="hs-blog-social-share">
    <ul class="hs-blog-social-share-list">
        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-twitter">
            <!-- Twitter social share -->
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="https://custom.federalnewsradio.com/features/machine-learning-ai-2018" data-size="medium" data-text="Machine Learning &amp; AI in Government 2018 &quot;Progress &amp; Best Practices&quot;">Tweet</a>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-linkedin">
            <!-- LinkedIn social share -->
            <script type="IN/Share" data-url="https://custom.federalnewsradio.com/features/machine-learning-ai-2018" data-showzero="true" data-counter="right"></script>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-facebook">
            <!-- Facebook share -->
            <div class="fb-like" data-href="https://custom.federalnewsradio.com/features/machine-learning-ai-2018" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-width="120"></div>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-google-plus">
            <!-- Google +1 -->
            <div class="g-plusone" data-size="medium" data-href="https://custom.federalnewsradio.com/features/machine-learning-ai-2018"></div>
        </li>
        
    </ul>
 </div>

</span>
                <div class="section post-body">
                    <span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text"><p>&nbsp;</p>
<!--more-->
<p><span style="color: #ff0000;"><img src="https://custom.federalnewsradio.com/hs-fs/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599&amp;width=640&amp;name=FEF_Machine%20Learning%20and%20AI_2018.jpg" alt="FEF_Machine Learning and AI_2018" width="640" style="width: 640px;" srcset="https://custom.federalnewsradio.com/hs-fs/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599&amp;width=320&amp;name=FEF_Machine%20Learning%20and%20AI_2018.jpg 320w, https://custom.federalnewsradio.com/hs-fs/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599&amp;width=640&amp;name=FEF_Machine%20Learning%20and%20AI_2018.jpg 640w, https://custom.federalnewsradio.com/hs-fs/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599&amp;width=960&amp;name=FEF_Machine%20Learning%20and%20AI_2018.jpg 960w, https://custom.federalnewsradio.com/hs-fs/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599&amp;width=1280&amp;name=FEF_Machine%20Learning%20and%20AI_2018.jpg 1280w, https://custom.federalnewsradio.com/hs-fs/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599&amp;width=1600&amp;name=FEF_Machine%20Learning%20and%20AI_2018.jpg 1600w, https://custom.federalnewsradio.com/hs-fs/hubfs/FEF_Machine%20Learning%20and%20AI_2018.jpg?t=1538747986599&amp;width=1920&amp;name=FEF_Machine%20Learning%20and%20AI_2018.jpg 1920w" sizes="(max-width: 640px) 100vw, 640px"><br></span><strong>Originally aired on October 2nd</strong></p>
<p><strong>This&nbsp;program will discuss:</strong></p>
<ul>
<li>Progress report on Machine Learning/AI</li>
<li>Profiles of successful programs using Machine Learning/AI</li>
<li>Lessons learned with Machine Learning/AI</li>
<li>Top priorities with Machine Learning/AI</li>
<li>Major challenges to overcome</li>
<li>Vision for the future</li>
</ul>
<p><strong style="background-color: transparent;">Government &amp; industry panelists</strong></p>
<ul>
<li><a fr-original-style="user-select: auto;" href="https://www.linkedin.com/in/william-t-buzz-roberts-63027641" rel="noopener noreferrer" target="_blank"><strong>William T. "Buzz" Roberts</strong></a>, Lead for the Analytic Automation Activities, National Geospatial-Intelligence Agency’s Research Directorate (NGA)</li>
<li><a fr-original-style="user-select: auto;" href="https://www.linkedin.com/in/frank-indiviglio-9039681" rel="noopener noreferrer" target="_blank"><strong>Frank Indiviglio</strong></a>, Acting Deputy Director of High Performance Computing and Communications, National Oceanic and Atmospheric Administration (NOAA)</li>
<li><a fr-original-style="user-select: auto;" href="https://www.linkedin.com/in/john-beieler-7496a554" rel="noopener noreferrer" target="_blank"><strong>Dr. John Beieler</strong></a>, Program Manager, Intelligence Advanced Research Projects Activity, Office of the Director of National Intelligence (ODNI)</li>
<li><a fr-original-style="user-select: auto;" rel=" noopener" data-insert="true" href="https://cdn2.hubspot.net/hubfs/407136/PDFs/Trezza%2005_01_18/Bob's%20Biography.pdf?t=1538747986599"><strong>Bob Osborn</strong></a>, Chief Technology Officer, Federal, ServiceNow</li>
<li><a fr-original-style="user-select: auto;" href="https://www.linkedin.com/in/tylermuth" rel=" noopener" target="_blank"><strong>Tyler Muth</strong></a>, Analytics Architect, Splunk</li>
</ul></span>
                </div>
                
                     <p id="hubspot-topic_data"> Topics:
                        
                            <a class="topic-link" href="https://custom.federalnewsradio.com/features/topic/technology">Technology</a>,
                        
                            <a class="topic-link" href="https://custom.federalnewsradio.com/features/topic/sponsored-content">Sponsored Content</a>
                        
                     </p>
                
            </div>
        </div>


        <!-- Optional: Blog Author Bio Box -->
        

    </div>
</div></div>

</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-5">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1430764357618673" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><h2>&nbsp;<img src="https://custom.federalnewsradio.com/hs-fs/hubfs/ServiceNow%20logo.png?t=1538747986599&amp;width=183&amp;name=ServiceNow%20logo.png" alt="ServiceNow logo" width="183" style="width: 183px; margin: 0px 20px 15px 0px;" srcset="https://custom.federalnewsradio.com/hs-fs/hubfs/ServiceNow%20logo.png?t=1538747986599&amp;width=92&amp;name=ServiceNow%20logo.png 92w, https://custom.federalnewsradio.com/hs-fs/hubfs/ServiceNow%20logo.png?t=1538747986599&amp;width=183&amp;name=ServiceNow%20logo.png 183w, https://custom.federalnewsradio.com/hs-fs/hubfs/ServiceNow%20logo.png?t=1538747986599&amp;width=275&amp;name=ServiceNow%20logo.png 275w, https://custom.federalnewsradio.com/hs-fs/hubfs/ServiceNow%20logo.png?t=1538747986599&amp;width=366&amp;name=ServiceNow%20logo.png 366w, https://custom.federalnewsradio.com/hs-fs/hubfs/ServiceNow%20logo.png?t=1538747986599&amp;width=458&amp;name=ServiceNow%20logo.png 458w, https://custom.federalnewsradio.com/hs-fs/hubfs/ServiceNow%20logo.png?t=1538747986599&amp;width=549&amp;name=ServiceNow%20logo.png 549w" sizes="(max-width: 183px) 100vw, 183px"><img src="https://custom.federalnewsradio.com/hs-fs/hubfs/Client_Logos/splunk%20logo.jpg?t=1538747986599&amp;width=172&amp;name=splunk%20logo.jpg" alt="splunk logo" width="172" style="width: 172px;" srcset="https://custom.federalnewsradio.com/hs-fs/hubfs/Client_Logos/splunk%20logo.jpg?t=1538747986599&amp;width=86&amp;name=splunk%20logo.jpg 86w, https://custom.federalnewsradio.com/hs-fs/hubfs/Client_Logos/splunk%20logo.jpg?t=1538747986599&amp;width=172&amp;name=splunk%20logo.jpg 172w, https://custom.federalnewsradio.com/hs-fs/hubfs/Client_Logos/splunk%20logo.jpg?t=1538747986599&amp;width=258&amp;name=splunk%20logo.jpg 258w, https://custom.federalnewsradio.com/hs-fs/hubfs/Client_Logos/splunk%20logo.jpg?t=1538747986599&amp;width=344&amp;name=splunk%20logo.jpg 344w, https://custom.federalnewsradio.com/hs-fs/hubfs/Client_Logos/splunk%20logo.jpg?t=1538747986599&amp;width=430&amp;name=splunk%20logo.jpg 430w, https://custom.federalnewsradio.com/hs-fs/hubfs/Client_Logos/splunk%20logo.jpg?t=1538747986599&amp;width=516&amp;name=splunk%20logo.jpg 516w" sizes="(max-width: 172px) 100vw, 172px"></h2></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-6">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1482254060958919" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><p><strong>Watch the full show:</strong>&nbsp;</p>
<iframe allow="autoplay; encrypted-media" xml="lang" src="https://www.youtube.com/embed/_7yKoT7EWiM" width="560" height="315" frameborder="0" allowfullscreen></iframe></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-7">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14253377484247384" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-8">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14253373548132092" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><strong>Listen to the full show:</strong></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-9">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1430272843915633" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-10">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14337917198369842" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><iframe xml="lang" src="https://www.podcastone.com/episodewidget?episodeID=ea790878-8247-432c-9faa-faf29dab1882&amp;logo=true" width="100%" height="70" frameborder="0" scrolling="no"></iframe></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-11">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14423286375681163" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><h2>&nbsp;</h2></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-12">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_143379172305810462" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-13">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_143379172406510841" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
<div class="span4 widget-span widget-type-cell blog-sidebar" style="" data-widget-type="cell" data-x="8" data-w="4">

<div class="row-fluid-wrapper row-depth-1 row-number-14">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell " style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-15">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1425337141994563" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><p><img src="https://custom.federalnewsradio.com/hubfs/trezza.jpg?t=1538747986599" alt="trezza" style="display: block; margin-left: auto; margin-right: auto;"></p>
<p style="text-align: center;"><a href="http://www.trezzamediagroup.com/download-center.html" rel=" noopener" target="_blank"><strong>&nbsp;Cybersecurity Solutions in Government</strong></a></p>
<p style="text-align: center;"><em><a href="http://www.trezzamediagroup.com/download-center.html"><img src="https://custom.federalnewsradio.com/hs-fs/hubfs/Cybersecurity%20Cover%20-%20April%202018.jpg?t=1538747986599&amp;width=251&amp;height=337&amp;name=Cybersecurity%20Cover%20-%20April%202018.jpg" alt="Cybersecurity Cover - April 2018" width="251" height="337" style="width: 251px;" srcset="https://custom.federalnewsradio.com/hs-fs/hubfs/Cybersecurity%20Cover%20-%20April%202018.jpg?t=1538747986599&amp;width=126&amp;height=169&amp;name=Cybersecurity%20Cover%20-%20April%202018.jpg 126w, https://custom.federalnewsradio.com/hs-fs/hubfs/Cybersecurity%20Cover%20-%20April%202018.jpg?t=1538747986599&amp;width=251&amp;height=337&amp;name=Cybersecurity%20Cover%20-%20April%202018.jpg 251w, https://custom.federalnewsradio.com/hs-fs/hubfs/Cybersecurity%20Cover%20-%20April%202018.jpg?t=1538747986599&amp;width=377&amp;height=506&amp;name=Cybersecurity%20Cover%20-%20April%202018.jpg 377w, https://custom.federalnewsradio.com/hs-fs/hubfs/Cybersecurity%20Cover%20-%20April%202018.jpg?t=1538747986599&amp;width=502&amp;height=674&amp;name=Cybersecurity%20Cover%20-%20April%202018.jpg 502w, https://custom.federalnewsradio.com/hs-fs/hubfs/Cybersecurity%20Cover%20-%20April%202018.jpg?t=1538747986599&amp;width=628&amp;height=843&amp;name=Cybersecurity%20Cover%20-%20April%202018.jpg 628w, https://custom.federalnewsradio.com/hs-fs/hubfs/Cybersecurity%20Cover%20-%20April%202018.jpg?t=1538747986599&amp;width=753&amp;height=1011&amp;name=Cybersecurity%20Cover%20-%20April%202018.jpg 753w" sizes="(max-width: 251px) 100vw, 251px">Download and read the issue</a></em></p></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-16">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_about_this_blog" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><h2 style="text-align: center;">Previous Forums</h2>
<ul class="links">
<li><a data-insert="true" href="/federal-executive-forum/it-modernization-aug-2018" rel=" noopener">IT Modernization in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a data-insert="true" href="/federal-executive-forum/cybersecurity-strategies-2018" rel=" noopener" target="_blank">Cybersecurity Strategies in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a data-insert="true" href="/federal-executive-forum/secure-mobility-solutions-2018" rel=" noopener" target="_blank">Secure Mobility Solutions in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a href="/federal-executive-forum/ecp-2018" rel=" noopener" target="_blank">Emergency Communication &amp; Preparedness "Progress &amp; Best Practices"</a></li>
<li><a href="/federal-executive-forum/healthcare-it-2018" rel=" noopener" target="_blank">Healthcare IT in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a href="/federal-executive-forum/cdm-2018" rel=" noopener" target="_blank">CDM in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a href="/federal-executive-forum/secure-cloud-computing-2018">Secure Cloud Computing in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a href="/federal-executive-forum/big-data-2018">Big Data in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a href="/federal-executive-forum/it-modernization-2018" rel=" noopener" target="_blank">IT Modernization in Government 2018 "Progress &amp; Best Practices"</a></li>
<li><a href="https://federalnewsradio.com/federal-executive-forum/2018/04/data-center-optimization-in-government-2018-progress-best-practices-2/">Data Center Optimization in Government "Progress &amp; Best Practices" 2018</a></li>
<li><a href="/federal-executive-forum/iot-2018">The Internet of Things (IoT) in Government "Progress &amp; Best Practices" 2018</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/cyber-defense-homeland-2018">Cybersecurity/Defense &amp; Homeland "Progress &amp; Best Practices" 2018</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/profiles-2017">Profiles in Excellence 2017</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/defense-cloud-computing-2017">Defense Cloud Computing in Government 2017/2018 "Progress &amp; Best Practices"</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/identity-access-management-2017">Identity &amp; Access Management in Government 2017/2018 "Progress &amp; Best Practices"</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/next-gen-network-tech-2017">Next Generation Network Technologies in Government 2017/2018 "Progress &amp; Best Practices"</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/devops-august-2017">DevOps in Government 2017 "Progress &amp; Best Practices"</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/cybersecurity-strategies-2017">Cybersecurity Strategies in Government 2017 "Progress &amp; Best Practices"</a></li>
<li><a href="https://custom.federalnewsradio.com/federal-executive-forum/devops-2017">DevOps in Government 2017 "Progress &amp; Best Practices"</a></li>
<li><a href="//custom.federalnewsradio.com/federal-executive-forum/dcc-optimization-2016">Data Center Consolidation &amp; Optimization Strategies In Government "Progress &amp; Best Practices" 2016</a></li>
<li><a href="//custom.federalnewsradio.com/federal-executive-forum/data-center-consolidation-2016">Data Center Consolidation "Progress &amp; Best Practices" 2016</a></li>
</ul></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-17">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1431525014271751" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-18">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_14253374500423036" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-19">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cta " style="" data-widget-type="cta" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1430271234250577" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_cta" style="" data-hs-cos-general-type="widget" data-hs-cos-type="cta"></span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-20">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_143198202197324135" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><div id="DFP_slot_fnr_hubspot_right1">
<script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.display("DFP_slot_fnr_hubspot_right1");
    	DFP.inserted_slots["DFP_slot_fnr_hubspot_right1"] = document.getElementById("DFP_slot_fnr_hubspot_right1");
	});
</script>
</div></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end body -->
</div><!--end body wrapper -->

<div class="footer-container-wrapper">
    <div class="footer-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:2789677824 path:generated_global_groups/2807450370.html -->
<div class="" data-global-widget-path="generated_global_groups/2807450370.html"><div class="row-fluid-wrapper row-depth-1 row-number-1">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_151328608911156" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><footer class="footer">
<div class="footer__wrap wrap">
<div class="footer__columns-wrap">
<div class="footer__column footer__column--logo u-no-children-margin">
<p><a href="https://federalnewsnetwork.com"><img src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/themes/wfed/assets/img/FNN-footer-logo.png" alt="" width="343" height="63"></a></p>
<p class="footer__button-container">
<a href="https://federalnewsnetwork.com/listen-live/" class="footer__button button button--red" target="_blank">
Listen Live
</a>
</p>
</div>
<nav class="Nav Nav--2017-footer-columns nav nav--footer-columns"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458804"><a href="https://federalnewsnetwork.com/email-alerts/" class="Nav-link nav__link">Newsletter Sign Up</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458805"><a href="https://federalnewsnetwork.com/rss-feeds/" class="Nav-link nav__link">RSS Feeds</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458806"><a href="https://federalnewsnetwork.com/news-team/" class="Nav-link nav__link">News Team</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458807"><a href="https://federalnewsnetwork.com/careers/" class="Nav-link nav__link">Careers</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458808"><a href="https://federalnewsnetwork.com/contact-us/" class="Nav-link nav__link">Contact Us</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458810"><a href="https://federalnewsnetwork.com/about-federal-news-network/" class="Nav-link nav__link">About Us</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458811"><a href="http://wtop.com/" class="Nav-link nav__link">WTOP</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458812"><a href="https://federalnewsnetwork.com/category/federal-insights/" class="Nav-link nav__link">Federal Insights</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458813"><a href="http://corporate.hubbardradio.com/" class="Nav-link nav__link">Hubbard Radio</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458814"><a href="https://federalnewsnetwork.com/podcast-dc-3/" class="Nav-link nav__link">Podcast DC</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458815"><a href="https://federalnewsnetwork.com/advertise-on-federal-news-network/" class="Nav-link nav__link">Advertise</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458816"><a href="https://federalnewsnetwork.com/partners-events/" class="Nav-link nav__link">Events, Partnerships, Conferences</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458817"><a href="https://federalnewsnetwork.com/category/press-releases/" class="Nav-link nav__link">Press Release</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458818"><a href="https://federalnewsnetwork.com/media-kit/" class="Nav-link nav__link">Media Kit</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458822"><a href="https://federalnewsnetwork.com/radio-shows/" class="Nav-link nav__link">Radio Shows</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458823"><a href="https://federalnewsnetwork.com/sports-schedule/" class="Nav-link nav__link">Sports</a></li>
</ul></nav>		</div>
<div class="footer__ad ad">
<div id="DFP_slot_fnr_footer_banner_1"></div><div id="DFP_slot_fnr_footer_mobile_1"></div><div id="DFP_slot_fnr_mobile_interstitial_1"></div><div id="DFP_slot_fnr_interstitial_1"></div>		</div>
<div class="footer__content">
<nav class="Nav Nav--2017-footer nav nav--footer"><ul class="Nav-menu Nav-menu--depth0 menu nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458791"><a href="http://corporate.hubbardradio.com/terms-of-use/" class="Nav-link nav__link">Terms of Use</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458792"><a href="https://federalnewsnetwork.com/copyright-policy/" class="Nav-link nav__link">Copyright/Usage Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458793"><a href="http://corporate.hubbardradio.com/dmca-notice/" class="Nav-link nav__link">DMCA Notice</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458794"><a href="http://corporate.hubbardradio.com/privacy-policy/" class="Nav-link nav__link">Privacy Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458797"><a href="https://federalnewsnetwork.com/comment-policy/" class="Nav-link nav__link">Comment Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458802"><a href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/6_1_2017Wash-DC-Market.pdf" class="Nav-link nav__link">FEO Report</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-1458803"><a href="https://federalnewsnetwork.com/wfed-1500-am-online-fcc-public-inspection-files/" class="Nav-link nav__link">FCC Online Inspection File</a></li>
</ul></nav>			<p class="footer__copyright">Copyright © 2018 by Federal News Network. All rights reserved.</p>
</div>
</div>
</footer>
</span></div><!-- end .body-overflow -->
<section id="wp-footer">
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script>
window.Site = window.Site || {};
window.Site.icons = window.Site.icons || {};
window.Site.icons['image-arrow-circle-blue'] = "https:\/\/federalnewsnetwork.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-circle-blue.png";
window.Site.icons['image-arrow-right-black'] = "https:\/\/federalnewsnetwork.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-right-black.png";
window.Site.icons['image-arrow-left-black'] = "https:\/\/federalnewsnetwork.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/arrow-left-black.png";
window.Site.icons['image-facebook-white'] = "https:\/\/federalnewsnetwork.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/facebook-white.png";
window.Site.icons['image-twitter-white'] = "https:\/\/federalnewsnetwork.com\/wp-content\/themes\/wfed\/assets\/img\/icons\/twitter-white.png";
</script>
<script type="text/javascript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel="stylesheet" id="countdown_css-css" href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/widget-countdown/includes/style/style.min.css?ver=4.7.8" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.7.8" type="text/css" media="all">
<link rel="stylesheet" id="thickbox-css" href="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.8" type="text/css" media="all">
<script type="text/javascript" src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.8"></script>
<script type="text/javascript" src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.7.8"></script>
<script type="text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/federalnewsnetwork.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105"></script>
<script type="text/javascript">
/* <![CDATA[ */
var Sailthru_config = {"domain":"horizon.federalnewsnetwork.com"};
/* ]]> */
</script>
<script type="text/javascript" src="https://1yxsm73j7aop3quc9y5ifaw3-wpengine.netdna-ssl.com/wp-content/plugins/sailthru-custom/assets/js/sailthru.js?ver=0.1"></script>
<!-- AdExchange --> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8053056755505505";
/* FNR */
google_ad_slot = "8789435909";
google_ad_width = 4;
google_ad_height = 0;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<!-- /AdExchange -->
<!-- Advertising.com -->
<img src="https://secure.leadback.advertising.com/adcedge/lb?site=695501&amp;betr=37725=904189[720]" width="1" height="1" border="0">
<img src="//secure.ace-tag.advertising.com/action/type=127162/bins=1/rich=0/Mnum=1516/" width="1" height="1" border="0">	
<!-- /Advertising.com -->
<!-- Hubspot Analytics and Tracking -->
<script type="text/javascript">
function downloadHubspotAtOnload() {
var d = document, s = "script", i = "hs-analytics", r = 300000;
if (d.getElementById(i)){ return;}
var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/407136.js';
e.parentNode.insertBefore(n, e);
var k="hs-script-loader";
if (d.getElementById(k)){ return;}
var m=d.createElement(s),c=d.getElementsByTagName(s)[0];
m.id=k;m.src='//js.hs-scripts.com/407136.js';
c.parentNode.insertBefore(m, c);
};
if (window.addEventListener)
window.addEventListener("load", downloadHubspotAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadHubspotAtOnload);
else window.onload = downloadHubspotAtOnload;
</script>
<!-- /Hubspot -->
<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
window.__insp = window.__insp || [];
__insp.push(['wid', 721877937]);
(function() {
function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = '//cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
})();
</script>
<!-- End Inspectlet Embed Code -->
<!-- Quantcast -->
<script type="text/javascript">
var _qevents = _qevents || [];
function downloadQuantcastAtOnload() {
var elem = document.createElement('script');
//elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.src = "//edge.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
};
_qevents.push({
qacct:"p-sgZGQjSAzUNrD"
});
if (window.addEventListener)
window.addEventListener("load", downloadQuantcastAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadQuantcastAtOnload);
else window.onload = downloadQuantcastAtOnload;
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sgZGQjSAzUNrD.gif" border="0" height="1" width="1" alt="Quantcast">
</div>
</noscript>
<!-- /Quantcast -->
<!-- Swiftype --> 
<script type="text/javascript">
(function(w,d,t,u,n,s,e){w['SwiftypeObject']=n;w[n]=w[n]||function(){
(w[n].q=w[n].q||[]).push(arguments);};s=d.createElement(t);
e=d.getElementsByTagName(t)[0];s.async=1;s.src=u;e.parentNode.insertBefore(s,e);
})(window,document,'script','//s.swiftypecdn.com/install/v2/st.js','_st');
_st('install','kq8ovTCkHwNFfmAyLyiJ','2.0.0');
</script>
<script type="text/javascript" src="//s.swiftypecdn.com/cc/S1TfUtxaSwr76mxAepsK.js"></script>
<!-- /Swiftype -->
<!-- TwentySixty -->
<div id="ttdUniversalPixelTagc7130402a6c547e2a334fe06559f886a" style="display:none">
<script type="text/javascript">
function downloadTwentySixtyAtOnload() {
var element = document.createElement("script");
element.src = "https://js.adsrvr.org/up_loader.1.1.0.js";
document.body.appendChild(element);
if (typeof TTDUniversalPixelApi === 'function') { 
var universalPixelApi = new TTDUniversalPixelApi(); universalPixelApi.init("eac6kka", ["msqi0ya"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagc7130402a6c547e2a334fe06559f886a");
}
}
if (window.addEventListener)
window.addEventListener("load", downloadTwentySixtyAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadTwentySixtyAtOnload);
else window.onload = downloadTwentySixtyAtOnload;
</script>
</div>
<!-- /TwentySixty -->
</section>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div><!-- end coded_template: id:2789677824 path:generated_global_groups/2807450370.html -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-2">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_143318752651922086" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end footer -->
</div><!--end footer wrapper -->

    
<script type="text/javascript" src="/hs/hsstatic/content_shared_assets/static-1.4087/js/public_common.js"></script>
<script>
(function () {
    window.addEventListener('load', function () {
        setTimeout(function () {
            var xhr = new XMLHttpRequest();
            xhr.open('POST', '/_hcms/perf', true /*async*/);
            xhr.setRequestHeader("Content-type", "application/json");
            xhr.onreadystatechange = function () {
                // do nothing.
            };
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
            function populateNetworkInfo(name, connection, info) {
                if (name in connection) {
                    info[name] = connection[name];
                }
            }
            var networkInfo = {};
            if (connection) {
                ['type', 'effectiveType', 'downlink', 'rtt'].forEach(function(name) {
                    populateNetworkInfo(name, connection, networkInfo);
                });
            }
            var perfData = {
                url: location.href,
                portal: 407136,
                content: 6244999120,
                group: -1,
                connection: networkInfo,
                timing: performance.timing
            };
            xhr.send(JSON.stringify(perfData));
        }, 3000);  // Execute this 3 seconds after onload.
    });
})();
</script>


<!-- Start of HubSpot Analytics Code -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
_hsq.push(["setCanonicalUrl", "https:\/\/custom.federalnewsradio.com\/features\/machine-learning-ai-2018"]);
_hsq.push(["setPageId", "6244999120"]);
_hsq.push(["setContentMetadata", {
    "contentPageId": 6244999120,
    "legacyPageId": "6244999120",
    "contentFolderId": null,
    "contentGroupId": 2612138448,
    "abTestId": null,
    "languageVariantId": 6244999120,
    "languageCode": "en"
}]);
</script>

<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/407136.js"></script>
<!-- End of HubSpot Analytics Code -->


<script type="text/javascript">
var hsVars = {
    ticks: 1539008898012,
    page_id: 6244999120,
    content_group_id: 2612138448,
    portal_id: 407136,
    app_hs_base_url: "https://app.hubspot.com",
    language: "en",
    analytics_page_type: "blog-post",
    category_id: 3,
    folder_id: 0
}
</script>



<!-- start Main.js DO NOT REMOVE --> 

<!-- <script src='//cdn2.hubspot.net/hub/407136/hub_generated/style_manager/1420611204923/custom/page/Federalnewsradio-Jan2015-theme/Federalnewsradio-Jan2015-main.min.js'></script> -->

<!-- end Main.js -->

<script src="https://custom.federalnewsradio.com/hs-fs/hub/407136/hub_generated/style_manager/1430485548073/custom/page/Federalnewsradio_April2015-theme/Federalnewsradio_April2015-main.min.js"></script>  


<!-- START Parse.ly Include: Standard -->
 <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="federalnewsradio.com"></span>
</div>
 <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script> 
<!-- END Parse.ly Include: Standard -->




<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-US',
    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 


    
    <!-- Generated by the HubSpot Template Builder - template version 1.03 -->


<!-- end coded_template: id:2937917809 path:generated_layouts/2937917749.html -->
</body></html>