<!doctype html><!-- start coded_template: id:2964736845 path:generated_layouts/2964736835.html --><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en">        <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="en">               <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="Expert Insights">
    <meta name="description" content="How can risk management strategies reduce operational risk? How has the US Department of Labor employed risk management strategies to reduce improper payments in its Unemployment Insurance program? Join Michael Keegan next week as he explores these questions and more with Prof Justin Bullock, co-author of the IBM Center report, Risk Management and Reducing Improper Payments: A Case Study of the U.S. Department of Labor.">
    <meta name="generator" content="HubSpot">
    <title>Conversation with author Justin Bullock</title>
    <link rel="shortcut icon" href="http://custom.federalnewsradio.com/hs-fs/hub/407136/file-2316316930-ico/images/favicon-1.ico?t=1489170091035">

    
    
    <script src="https://static.hsstatic.net/jquery-libs/static-1.1/jquery/jquery-1.7.1.js"></script>
    <script type="text/javascript">hsjQuery = window['jQuery']</script>
    <link href="https://static.hsstatic.net/content_shared_assets/static-1.4036/css/public_common.css" rel="stylesheet">
    <meta property="og:description" content="How can risk management strategies reduce operational risk? How has the US Department of Labor employed risk management strategies to reduce improper payments in its Unemployment Insurance program? Join Michael Keegan next week as he explores these questions and more with Prof Justin Bullock, co-author of the IBM Center report, Risk Management and Reducing Improper Payments: A Case Study of the U.S. Department of Labor.">
    <meta property="og:title" content="Conversation with author Justin Bullock">
    <meta name="twitter:description" content="How can risk management strategies reduce operational risk? How has the US Department of Labor employed risk management strategies to reduce improper payments in its Unemployment Insurance program? Join Michael Keegan next week as he explores these questions and more with Prof Justin Bullock, co-author of the IBM Center report, Risk Management and Reducing Improper Payments: A Case Study of the U.S. Department of Labor.">
    <meta name="twitter:title" content="Conversation with author Justin Bullock">


    
    

    
    


    <!--[if lt IE 9]>
    <script src="https://static.hsstatic.net/content_shared_assets/static-1.4036/js/css3-mediaqueries.js"></script>
    <![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1">


<meta property="og:image" content="http://cdn2.hubspot.net/hubfs/407136/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg#keepProtocol">
<meta name="twitter:image" content="http://cdn2.hubspot.net/hubfs/407136/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg#keepProtocol">

<meta property="og:url" content="http://custom.federalnewsradio.com/interviews-shows/author-justin-bullock">

<link rel="canonical" href="http://custom.federalnewsradio.com/interviews-shows/author-justin-bullock">

<meta property="og:type" content="article">
<link rel="alternate" type="application/rss+xml" href="http://custom.federalnewsradio.com/interviews-shows/rss.xml">
<meta name="twitter:card" content="summary">
<meta name="twitter:domain" content="custom.federalnewsradio.com">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
    lang: en_US
</script>

<link href="//cdn2.hubspot.net/hub/-1/hub_generated/template_assets/1489015308062/hubspot_default/shared/responsive/layout.min.css" rel="stylesheet">


<link rel="stylesheet" href="http://custom.federalnewsradio.com/hs-fs/hub/407136/hub_generated/style_manager/1435811662463/custom/page/Federalnewsradio_April2015-theme/Federalnewsradio_April2015-style.min.css">


    <!-- The style tag has been deprecated. Attached stylesheets are included in the required_head_tags page variable. -->


</head>
<body class="blog   hs-content-id-4938797386 hs-blog-post hs-content-path-interviews-shows-author-justin-bullock hs-content-name-conversation-with-author-justin-bullock hs-blog-name-interviews-and-shows hs-blog-id-2598942171" style="">
    <div class="header-container-wrapper">
    <div class="header-container container-fluid">

        <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-cell " style="" data-widget-type="cell" data-x="0" data-w="12">

                <div class="row-fluid-wrapper row-depth-1 row-number-2 ">
                <div class="row-fluid ">
                    <div class="span12 widget-span widget-type-cta " style="padding-top: 20px; float: none;   max-width: 980px;   margin: 0 auto; " data-widget-type="cta" data-x="0" data-w="12">
                        <div class="cell-wrapper layout-widget-wrapper">
                            <span id="hs_cos_wrapper_module_1430271924074587" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_cta" style="" data-hs-cos-general-type="widget" data-hs-cos-type="cta"></span>
                        </div><!--end layout-widget-wrapper -->
                    </div><!--end widget-span -->
                </div><!--end row-->
                </div><!--end row-wrapper -->
                <div class="row-fluid-wrapper row-depth-1 row-number-3 ">
                <div class="row-fluid ">
                    <div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
                        <div class="cell-wrapper layout-widget-wrapper">
                            <span id="hs_cos_wrapper_module_143198198416122640" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"></span>
                        </div><!--end layout-widget-wrapper -->
                    </div><!--end widget-span -->
                </div><!--end row-->
                </div><!--end row-wrapper -->
                <div class="row-fluid-wrapper row-depth-1 row-number-4 ">
                <div class="row-fluid ">
                    <div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:2807451475 path:generated_global_groups/2807450300.html -->
<div class="" data-global-widget-path="generated_global_groups/2807450300.html">        <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-rich_text custom-blank" style="" data-widget-type="rich_text" data-x="0" data-w="12">
                <div class="cell-wrapper layout-widget-wrapper">
                    <span id="hs_cos_wrapper_module_14303740532393464" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                </div><!--end layout-widget-wrapper -->
            </div><!--end widget-span -->
        </div><!--end row-->
        </div><!--end row-wrapper -->
        <div class="row-fluid-wrapper row-depth-1 row-number-2 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-cell custom-header-bg" style="" data-widget-type="cell" data-x="0" data-w="12">

                <div class="row-fluid-wrapper row-depth-1 row-number-3 ">
                <div class="row-fluid ">
                    <div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

                        <div class="row-fluid-wrapper row-depth-2 row-number-1 ">
                        <div class="row-fluid ">
                            <div class="span6 widget-span widget-type-rich_text custom-logo" style="" data-widget-type="rich_text" data-x="0" data-w="6">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_14303742611559562" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><a href="http://federalnewsradio.com/"><img src="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo.png?t=1489170091035&amp;width=597&amp;name=logo.png" alt="logo" width="597" data-constrained="true" srcset="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo.png?t=1489170091035&amp;width=299&amp;name=logo.png 299w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo.png?t=1489170091035&amp;width=597&amp;name=logo.png 597w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo.png?t=1489170091035&amp;width=896&amp;name=logo.png 896w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo.png?t=1489170091035&amp;width=1194&amp;name=logo.png 1194w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo.png?t=1489170091035&amp;width=1493&amp;name=logo.png 1493w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo.png?t=1489170091035&amp;width=1791&amp;name=logo.png 1791w" sizes="(max-width: 597px) 100vw, 597px"></a></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                            <div class="span6 widget-span widget-type-cell custom-bg1" style="" data-widget-type="cell" data-x="6" data-w="6">

                                <div class="row-fluid-wrapper row-depth-3 row-number-1 ">
                                <div class="row-fluid ">
                                    <div class="span8 widget-span widget-type-raw_html custom-social" style="" data-widget-type="raw_html" data-x="0" data-w="8">
                                        <div class="cell-wrapper layout-widget-wrapper">
                                            <span id="hs_cos_wrapper_module_143037501157311645" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><div class="Social">
<a target="_blank" title="Facebook" href="http://www.facebook.com/FederalNewsRadio">
<svg xml:space="preserve" enable-background="new -299.5 408.5 12 24" viewbox="-299.5 408.5 12 24" height="24px" width="12px" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1" data-name="facebook" class="Svg">    <image src="//cdn2.hubspot.net/hubfs/407136/New-images/facebook.png?t=1489170091035" /><path d="M-288.517,408.507c0,1.326,0,3.703,0,3.703s-2.784-0.273-3.481,0.773c-0.381,0.572-0.155,2.246-0.189,3.448
c1.215,0,2.478,0,3.693,0c-0.312,1.405-0.536,2.358-0.765,3.574c-1.052,0-2.948,0-2.948,0v11.503c0,0-3.48,0-5.116,0
c0.001-3.546-0.001-7.683,0-11.458c-0.795,0-1.382,0-2.177,0c0-1.326,0-2.293,0-3.62c0.771,0,1.382,0,2.153,0
c0.11-2.646,0.152-5.268,1.493-6.604C-294.347,408.326-292.909,408.507-288.517,408.507z" /></svg>						</a>
<a target="_blank" title="Twitter" href="http://www.twitter.com/FedNewsRadio">
<svg xml:space="preserve" enable-background="new -294 406.5 23 20" viewbox="-294 406.5 23 20" height="20px" width="23px" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1" data-name="twitter" class="Svg">	<image src="//cdn2.hubspot.net/hubfs/407136/New-images/twitter.png?t=1489170091035" /><g id="Layer_1_1_">
<path d="M-278.363,406.501c1.827-0.033,2.799,0.645,3.728,1.508c0.788-0.069,1.813-0.517,2.416-0.829
c0.196-0.109,0.391-0.219,0.587-0.327c-0.345,0.949-0.812,1.691-1.53,2.255c-0.16,0.126-0.318,0.295-0.518,0.375
c0,0.004,0,0.008,0,0.011c1.023-0.011,1.868-0.481,2.669-0.736c0,0.004,0,0.008,0,0.011c-0.421,0.682-0.991,1.374-1.599,1.87
c-0.246,0.199-0.491,0.397-0.736,0.596c0.013,1.104-0.016,2.157-0.219,3.085c-1.178,5.393-4.299,9.055-9.24,10.623
c-1.774,0.563-4.641,0.795-6.673,0.28c-1.008-0.255-1.918-0.543-2.773-0.923c-0.475-0.211-0.914-0.44-1.335-0.701
c-0.138-0.086-0.276-0.172-0.414-0.258c0.458,0.014,0.995,0.143,1.507,0.058c0.464-0.076,0.918-0.056,1.346-0.152
c1.067-0.238,2.014-0.554,2.83-1.04c0.396-0.235,0.996-0.513,1.277-0.853c-0.53,0.01-1.01-0.116-1.404-0.257
c-1.526-0.549-2.414-1.558-2.992-3.074c0.462,0.052,1.794,0.174,2.106-0.093c-0.582-0.033-1.142-0.376-1.542-0.631
c-1.227-0.783-2.228-2.094-2.221-4.114c0.163,0.078,0.324,0.156,0.485,0.235c0.308,0.132,0.622,0.203,0.99,0.28
c0.155,0.033,0.466,0.126,0.644,0.059c-0.008,0-0.015,0-0.023,0c-0.237-0.282-0.624-0.47-0.863-0.772
c-0.787-0.997-1.525-2.532-1.058-4.359c0.118-0.464,0.306-0.873,0.506-1.25c0.008,0.004,0.015,0.007,0.023,0.012
c0.092,0.195,0.296,0.339,0.426,0.502c0.402,0.507,0.898,0.965,1.403,1.367c1.722,1.372,3.273,2.215,5.765,2.84
c0.632,0.158,1.362,0.279,2.117,0.28c-0.212-0.629-0.144-1.647,0.023-2.255c0.42-1.531,1.332-2.634,2.669-3.226
c0.32-0.141,0.675-0.244,1.047-0.327C-278.747,406.548-278.555,406.524-278.363,406.501z" />
</g></svg>						</a>
</div></span>
                                        </div><!--end layout-widget-wrapper -->
                                    </div><!--end widget-span -->
                                    <div class="span4 widget-span widget-type-rich_text custom-listen" style="" data-widget-type="rich_text" data-x="8" data-w="4">
                                        <div class="cell-wrapper layout-widget-wrapper">
                                            <span id="hs_cos_wrapper_module_14303740820794462" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><p><a href="http://federalnewsradio.com/sports-schedule/"> Sports</a> <a href="http://federalnewsradio.com/listen-live/"> Listen</a></p></span>
                                        </div><!--end layout-widget-wrapper -->
                                    </div><!--end widget-span -->
                                </div><!--end row-->
                                </div><!--end row-wrapper -->
                                <div class="row-fluid-wrapper row-depth-3 row-number-2 ">
                                <div class="row-fluid ">
                                    <div class="span12 widget-span widget-type-raw_html custom-form" style="" data-widget-type="raw_html" data-x="0" data-w="12">
                                        <div class="cell-wrapper layout-widget-wrapper">
                                            <span id="hs_cos_wrapper_module_143037533964712781" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><div class="Search">
<form action="http://federalnewsradio.com/search/" class="search-form" method="get" role="search">
<input type="search" name="s" value="" placeholder="Search" class="search-field">
<button class="search-submit" type="submit">
<svg xml:space="preserve" style="enable-background:new 0 0 22 22;" viewbox="0 0 22 22" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1" data-name="search" class="Svg">	
<image src="//cdn2.hubspot.net/hubfs/407136/New-images/search.png?t=1489170091035" /><path d="M21.4,18.5c0.4,0.4,0.6,0.9,0.6,1.5c0,1.1-0.9,2.1-2.1,2.1c-0.6,0-1.1-0.2-1.5-0.6l0,0l-6-6
c-1.2,0.7-2.7,1.1-4.2,1.1C3.7,16.5,0,12.8,0,8.3C0,3.7,3.7,0,8.3,0s8.3,3.7,8.3,8.3c0,1.5-0.4,3-1.1,4.2L21.4,18.5L21.4,18.5z
M8.3,2.1c-3.4,0-6.2,2.8-6.2,6.2s2.8,6.2,6.2,6.2s6.2-2.8,6.2-6.2C14.4,4.8,11.7,2.1,8.3,2.1z" /></svg>	</button>
</form>					</div></span>
                                        </div><!--end layout-widget-wrapper -->
                                    </div><!--end widget-span -->
                                </div><!--end row-->
                                </div><!--end row-wrapper -->
                            </div><!--end widget-span -->
                    </div><!--end row-->
                    </div><!--end row-wrapper -->
                    <div class="row-fluid-wrapper row-depth-2 row-number-1 ">
                    <div class="row-fluid ">
                        <div class="span12 widget-span widget-type-cell custom-menu-bg" style="" data-widget-type="cell" data-x="0" data-w="12">

                            <div class="row-fluid-wrapper row-depth-2 row-number-2 ">
                            <div class="row-fluid ">
                                <div class="span1 widget-span widget-type-raw_html custom-home" style="" data-widget-type="raw_html" data-x="0" data-w="1">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_143037561800814100" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><li class="Nav-item--depth0">
<a href="http://federalnewsradio.com/">
<svg xml:space="preserve" enable-background="new 0 0 31 29" viewbox="0 0 31 29" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1" data-name="home" class="Svg">	<image src="//cdn2.hubspot.net/hubfs/407136/New-images/home-1.png?t=1489170091035" /><g>
<path d="M31.1,11.3c-0.7,1-1.3,1.9-2,2.9c-0.3,0.4-0.5,0.5-0.9,0.2c-4.1-2.9-8.2-5.7-12.3-8.6
c-0.2-0.1-0.3-0.1-0.5,0C11.2,8.6,7.1,11.4,3,14.3c-0.4,0.3-0.6,0.3-0.9-0.2c-0.7-1-1.3-1.9-2-2.9c0-0.1,0-0.2,0-0.3
c0.1-0.1,0.2-0.2,0.3-0.3c4.9-3.4,9.8-6.9,14.7-10.3c0.4-0.3,0.5-0.3,0.9,0c4.9,3.4,9.8,6.9,14.7,10.3c0.1,0.1,0.2,0.2,0.4,0.3
C31.1,11.1,31.1,11.2,31.1,11.3z" fill="#FFFFFF" />
<path d="M26.9,0.1c0.3,0.1,0.4,0.4,0.4,0.7c0,1.6,0,3.2,0,4.9c0,0.2,0,0.5-0.3,0.6c-0.2,0.1-0.4,0-0.6-0.1
c-1.1-0.8-2.2-1.5-3.2-2.3c-0.2-0.2-0.3-0.4-0.3-0.6c0-0.8,0-1.6,0-2.4c0-0.3,0.1-0.5,0.4-0.7C24.4,0.1,25.7,0.1,26.9,0.1z" fill="#FFFFFF" />
<path d="M18.6,17.4c-2,0-4,0-6,0c0,0.1,0,0.3,0,0.4c0,3.3,0,6.7,0,10c0,0.6-0.1,0.7-0.7,0.7c-2.5,0-5,0-7.4,0
c-0.5,0-0.7-0.1-0.7-0.7c0-3.9,0-7.9,0-11.8c0-0.3,0.1-0.5,0.4-0.7c3.7-2.6,7.3-5.1,11-7.7c0.4-0.3,0.5-0.3,0.9,0
c3.6,2.5,7.3,5.1,10.9,7.6c0.3,0.2,0.4,0.4,0.4,0.8c0,3.9,0,7.8,0,11.7c0,0.6-0.1,0.7-0.7,0.7c-2.5,0-4.9,0-7.4,0
c-0.5,0-0.7-0.1-0.7-0.7c0-3.3,0-6.7,0-10C18.6,17.7,18.6,17.6,18.6,17.4z" fill="#FFFFFF" />
</g></svg>				</a>
</li></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                                <div class="span11 widget-span widget-type-menu custom-menu-primary" style="" data-widget-type="menu" data-x="1" data-w="11">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_13884994340213" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_menu" style="" data-hs-cos-general-type="widget" data-hs-cos-type="menu"><div id="hs_menu_wrapper_module_13884994340213" class="hs-menu-wrapper active-branch flyouts hs-menu-flow-horizontal" role="navigation" data-sitemap-name="federalnewsradio-sitemapApril2015">
 <ul>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/category/pay-benefits/">Pay &amp; Benefits</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/pay-benefits/pay/">Pay</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/pay-benefits/benefits/">Benefits</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/pay-benefits/retirement/">Retirement</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/pay-benefits/tsp/">TSP</a></li>
     </ul></li>
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">Shows</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/causey/your-turn/">Your Turn</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/for-your-benefit/">For Your Benefit</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://custom.federalnewsradio.com/?__hstc=211517834.125e424dd1fcd8fde5dae5af6b1247c0.1430370318191.1430370318191.1430370611738.2&amp;__hssc=211517834.8.1430370611738&amp;__hsfp=2024492221">Expert Insights</a></li>
     </ul></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/category/workforce/">Workforce</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/opm-cyber-breach/">OPM Cyber Breach</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/opm/">OPM</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/hiringretention/">Hiring/Retention</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/ses/">SES</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/facilitiesfleet/">Facilities/Fleet</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/workforce-rightsgovernance/">Workforce Rights/Governance</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/unions/">Unions</a></li>
     </ul></li>
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">Shows</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/sponsored-content/ask-the-chco/">Ask the CHCO</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/women-of-washington/">Women of Washington</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/fedtalk/">FEDtalk</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/fed-access/">Fed Access</a></li>
     </ul></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/category/technology/">Tech</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/technology/cybersecurity/">Cybersecurity</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/technology/cloud-computing/">Cloud Computing</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/technology/mobility/">Mobility</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/technology/big-data/">Big Data</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/technology/open-datatransparency/">Open Data/Transparency</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/technology/digital-government/">Digital Government</a></li>
     </ul></li>
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">Shows</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/ask-the-cio/">Ask the CIO</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://custom.federalnewsradio.com/federal-executive-forum-main">Federal Executive Forum</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/federal-tech-talk/">Federal Tech Talk</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://custom.federalnewsradio.com/?__hstc=211517834.125e424dd1fcd8fde5dae5af6b1247c0.1430370318191.1430370318191.1430370611738.2&amp;__hssc=211517834.12.1430370611738&amp;__hsfp=2024492221">Expert Insights</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/sponsored-content/disaster-resilience-for-america/">Disaster Resilience for America</a></li>
     </ul></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/category/management/">Management</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/management/omb/">OMB</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/management/budget/">Budget</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/management/sequestration/">Sequestration</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/management/agency-oversight/">Agency Oversight</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/workforce/ses/">SES</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/management/people/">People</a></li>
     </ul></li>
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">Shows</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/in-depth/federal-news-countdown/">Federal News Countdown</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/sponsored-content/agency-of-the-month-shows/">Agency of the Month</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/business-of-government-hour/">Business of Government Hour</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://custom.federalnewsradio.com/?__hstc=211517834.125e424dd1fcd8fde5dae5af6b1247c0.1430370318191.1430370318191.1430370611738.2&amp;__hssc=211517834.12.1430370611738&amp;__hsfp=2024492221">Expert Insights</a></li>
     </ul></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/category/acquisition/">Acquisition</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/acquisition/contractsawards/">Contracts/Awards</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/acquisition/acquisition-policy/">Acquisition Policy</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/acquisition/industryassociations/">Industry/Associations</a></li>
     </ul></li>
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">Shows</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/in-depth/industry-chatter/">Industry Chatter</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/sponsored-content/expert-voices-of-government-contracting/">Expert Voices of Government Contracting</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/off-the-shelf/">Off the Shelf</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/amtower-off-center/">Amtower Off-Center</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/ready-to-prime/">Ready To Prime</a></li>
     </ul></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/category/defense/">Defense</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/defense/army/">Army</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/defense/air-force/">Air Force</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/defense/navy/">Navy</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/defense/marine-corps/">Marine Corps</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/defense/disa/">DISA</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/defense/other-dod-agencies/">Other DoD Agencies</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/defense/defense-industry/">Defense Industry</a></li>
     </ul></li>
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">Shows</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/on-dod/">On DoD</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/radio-interviews/in-depth/pentagon-solutions/">Pentagon Solutions</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://custom.federalnewsradio.com/?__hstc=211517834.125e424dd1fcd8fde5dae5af6b1247c0.1430370318191.1430370318191.1430370611738.2&amp;__hssc=211517834.10.1430370611738&amp;__hsfp=2024492221">Expert Insights</a></li>
     </ul></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/category/congress/">Congress</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/congress/legislation/">Legislation</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/congress/hearingsoversight/">Hearings/Oversight</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/management/budget/">Budget</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/management/sequestration/">Sequestration</a></li>
     </ul></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/mike-causeys-federal-report/">Causey</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">News</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/mike-causeys-federal-report/">Federal Report</a></li>
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/causey/causey-awards/">Causey Awards</a></li>
     </ul></li>
    <li class="hs-menu-item hs-menu-depth-2 hs-item-has-children"><a href="javascript:;">Shows</a>
     <ul class="hs-menu-children-wrapper">
      <li class="hs-menu-item hs-menu-depth-3"><a href="http://federalnewsradio.com/category/causey/your-turn/">Your Turn</a></li>
     </ul></li>
   </ul></li>
 </ul>
</div></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                        </div><!--end widget-span -->
                </div><!--end row-->
                </div><!--end row-wrapper -->
                <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
                <div class="row-fluid ">
                    <div class="span12 widget-span widget-type-cell custom-trend-bg" style="" data-widget-type="cell" data-x="0" data-w="12">

                        <div class="row-fluid-wrapper row-depth-2 row-number-1 ">
                        <div class="row-fluid ">
                            <div class="span8 widget-span widget-type-rich_text custom-trend" style="" data-widget-type="rich_text" data-x="0" data-w="8">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_14303741690056416" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                            <div class="span4 widget-span widget-type-raw_html custom-links" style="" data-widget-type="raw_html" data-x="8" data-w="4">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_143037610635717603" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><div class="TopBar-links column large-5 xlarge-4">
<a href="http://federalnewsradio.com/headlines/">
Headlines				<svg xml:space="preserve" enable-background="new 0 0 20 20" viewbox="0 0 20 20" height="20px" width="20px" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1" data-name="arrow-circle" class="Svg">	<image src="//cdn2.hubspot.net/hubfs/407136/New-images/arrow-circle.png?t=1489170091035" /><path d="M10,20C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0
c5.523,0,10,4.477,10,10C20,15.523,15.523,20,10,20z M10,1.875c-4.487,0-8.125,3.638-8.125,8.125c0,4.488,3.638,8.125,8.125,8.125
s8.125-3.637,8.125-8.125C18.125,5.513,14.488,1.875,10,1.875z M14.688,10.694l0.002,0.003l-3.125,2.812l-0.002-0.003
c-0.166,0.15-0.384,0.243-0.625,0.243C10.42,13.75,10,13.33,10,12.812c0-0.276,0.122-0.523,0.313-0.694l-0.002-0.002l1.309-1.178
H5.938C5.42,10.938,5,10.518,5,10c0-0.518,0.42-0.937,0.937-0.937h5.682l-1.309-1.178l0.002-0.003C10.122,7.71,10,7.464,10,7.188
c0-0.518,0.42-0.938,0.938-0.938c0.241,0,0.459,0.094,0.625,0.243l0.002-0.003l3.125,2.813l-0.002,0.003
C14.878,9.477,15,9.723,15,10C15,10.277,14.878,10.523,14.688,10.694z" clip-rule="evenodd" fill-rule="evenodd" /></svg>			</a>
<a href="http://federalnewsradio.com/email-alerts/">
Get Email Alerts				<svg xml:space="preserve" enable-background="new 0 0 20 20" viewbox="0 0 20 20" height="20px" width="20px" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1" data-name="arrow-circle" class="Svg">	
<image src="//cdn2.hubspot.net/hubfs/407136/New-images/arrow-circle.png?t=1489170091035" />
<path d="M10,20C4.477,20,0,15.523,0,10C0,4.477,4.477,0,10,0
c5.523,0,10,4.477,10,10C20,15.523,15.523,20,10,20z M10,1.875c-4.487,0-8.125,3.638-8.125,8.125c0,4.488,3.638,8.125,8.125,8.125
s8.125-3.637,8.125-8.125C18.125,5.513,14.488,1.875,10,1.875z M14.688,10.694l0.002,0.003l-3.125,2.812l-0.002-0.003
c-0.166,0.15-0.384,0.243-0.625,0.243C10.42,13.75,10,13.33,10,12.812c0-0.276,0.122-0.523,0.313-0.694l-0.002-0.002l1.309-1.178
H5.938C5.42,10.938,5,10.518,5,10c0-0.518,0.42-0.937,0.937-0.937h5.682l-1.309-1.178l0.002-0.003C10.122,7.71,10,7.464,10,7.188
c0-0.518,0.42-0.938,0.938-0.938c0.241,0,0.459,0.094,0.625,0.243l0.002-0.003l3.125,2.813l-0.002,0.003
C14.878,9.477,15,9.723,15,10C15,10.277,14.878,10.523,14.688,10.694z" clip-rule="evenodd" fill-rule="evenodd" /></svg>			</a>
</div></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                    </div><!--end widget-span -->
            </div><!--end row-->
            </div><!--end row-wrapper -->
        </div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div><!-- end coded_template: id:2807451475 path:generated_global_groups/2807450300.html -->

                    </div><!--end widget-span -->
                </div><!--end row-->
                </div><!--end row-wrapper -->
            </div><!--end widget-span -->
    </div><!--end row-->
    </div><!--end row-wrapper -->

    </div><!--end header -->
</div><!--end header wrapper -->

<div class="body-container-wrapper">
    <div class="body-container container-fluid">

        <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-cell page-center content-wrapper" style="" data-widget-type="cell" data-x="0" data-w="12">

                <div class="row-fluid-wrapper row-depth-1 row-number-2 ">
                <div class="row-fluid ">
                    <div class="span12 widget-span widget-type-global_group " style="padding: 0px 20px 20px 0px;" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:2689164640 path:generated_global_groups/2689164625.html -->
<div class="" data-global-widget-path="generated_global_groups/2689164625.html">        <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                <div class="cell-wrapper layout-widget-wrapper">
                    <span id="hs_cos_wrapper_module_14291205599532924" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><hr></span>
                </div><!--end layout-widget-wrapper -->
            </div><!--end widget-span -->
        </div><!--end row-->
        </div><!--end row-wrapper -->
</div><!-- end coded_template: id:2689164640 path:generated_global_groups/2689164625.html -->

                    </div><!--end widget-span -->
                </div><!--end row-->
                </div><!--end row-wrapper -->
                <div class="row-fluid-wrapper row-depth-1 row-number-3 ">
                <div class="row-fluid ">
                    <div class="span8 widget-span widget-type-cell blog-content" style="" data-widget-type="cell" data-x="0" data-w="8">

                        <div class="row-fluid-wrapper row-depth-2 row-number-1 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-blog_content " style="" data-widget-type="blog_content" data-x="0" data-w="12">
<div class="blog-section">
    <div class="blog-post-wrapper cell-wrapper">
                <div class="blog-section">
            <div class="blog-post-wrapper cell-wrapper">
                <div class="section post-header">
                    <h1><span id="hs_cos_wrapper_name" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="text">Conversation with author Justin Bullock</span></h1>
                    
                </div>
                <span id="hs_cos_wrapper_blog_social_sharing" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_blog_social_sharing" style="" data-hs-cos-general-type="widget" data-hs-cos-type="blog_social_sharing">
<div class="hs-blog-social-share">
    <ul class="hs-blog-social-share-list">
        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-twitter">
            <!-- Twitter social share -->
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://custom.federalnewsradio.com/interviews-shows/author-justin-bullock" data-size="medium" data-text="Conversation with author Justin Bullock">Tweet</a>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-linkedin">
            <!-- LinkedIn social share -->
            <script type="IN/Share" data-url="http://custom.federalnewsradio.com/interviews-shows/author-justin-bullock" data-showzero="true" data-counter="right"></script>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-facebook">
            <!-- Facebook share -->
            <div class="fb-like" data-href="http://custom.federalnewsradio.com/interviews-shows/author-justin-bullock" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-width="120"></div>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-google-plus">
            <!-- Google +1 -->
            <div class="g-plusone" data-size="medium" data-href="http://custom.federalnewsradio.com/interviews-shows/author-justin-bullock"></div>
        </li>
        
    </ul>
 </div>

</span>
                <div class="section post-body">
                    <span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text"><a href="http://www.businessofgovernment.org/" target="_blank"></a><span></span>
<h2><a href="http://www.businessofgovernment.org/" target="_blank"><img src="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg?t=1489170091035&amp;width=97&amp;name=IBM_Center_for_the_Business_of_Government.jpg" alt="IBM_Center_for_the_Business_of_Government" align="left" style="float: left; width: 97px; margin: 0px 15px 15px 0px;" width="97" srcset="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg?t=1489170091035&amp;width=49&amp;name=IBM_Center_for_the_Business_of_Government.jpg 49w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg?t=1489170091035&amp;width=97&amp;name=IBM_Center_for_the_Business_of_Government.jpg 97w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg?t=1489170091035&amp;width=146&amp;name=IBM_Center_for_the_Business_of_Government.jpg 146w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg?t=1489170091035&amp;width=194&amp;name=IBM_Center_for_the_Business_of_Government.jpg 194w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg?t=1489170091035&amp;width=243&amp;name=IBM_Center_for_the_Business_of_Government.jpg 243w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Business_of_Government/IBM_Center_for_the_Business_of_Government.jpg?t=1489170091035&amp;width=291&amp;name=IBM_Center_for_the_Business_of_Government.jpg 291w" sizes="(max-width: 97px) 100vw, 97px">Mondays at 11:00 a.m. &amp; Fridays at 1:00 p.m.</a></h2>
<p><strong>The Business of Government Radio Hour, hosted by Michael J. Keegan, features a conversation with a federal executive who is changing the way government does business. The executives discuss their careers and the management challenges facing their organizations. Guests include administrators, chief financial officers, chief information officers, chief operating officers, commissioners, controllers, directors, and undersecretaries.</strong></p></span>
                </div>
                
                     <p id="hubspot-topic_data"> Topics:
                        
                            <a class="topic-link" href="http://custom.federalnewsradio.com/interviews-shows/topic/management">Management</a>,
                        
                            <a class="topic-link" href="http://custom.federalnewsradio.com/interviews-shows/topic/sponsored-content">Sponsored Content</a>,
                        
                            <a class="topic-link" href="http://custom.federalnewsradio.com/interviews-shows/topic/business-of-government-hour">Business of Government Hour</a>,
                        
                            <a class="topic-link" href="http://custom.federalnewsradio.com/interviews-shows/topic/analysis">analysis</a>
                        
                     </p>
                
            </div>
        </div>


        <!-- Optional: Blog Author Bio Box -->
        

    </div>
</div></div>

                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                        <div class="row-fluid-wrapper row-depth-2 row-number-2 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_1430764357618673" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><p><strong><em>ON THIS WEEK'S SHOW:</em></strong></p>
<div id="block-views-7ca1e21601930baaab21d5da84d9b721" class="clear-block block block-views">
<div class="content">
<div class="view view-i-detail-act-segment-play-block view-id-i_detail_act_segment_play_block view-display-id-block_1 view-dom-id-5">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field-field-phrase-value"><span>How can risk management strategies reduce operational risk? How has the US Department of Labor employed risk management strategies to reduce improper payments in its Unemployment Insurance program? Join Michael Keegan next week as he explores these questions and more with Prof Justin Bullock, co-author of the IBM Center report, Risk Management and Reducing Improper Payments: A Case Study of the U.S. Department of Labor.</span></div>
</div>
</div>
</div>
</div>
</div>
<div id="block-views-cd398130f59c5a67713e374f7d244867" class="clear-block block block-views">&nbsp;</div>
<p><strong><em>LISTEN TO THE FULL SHOW:</em></strong></p>
<p><a href="https://audioboom.com/posts/5695270-business-of-government-hour-justin-bullock.mp3">Click here to download</a></p>
<iframe style="background-color: transparent; display: block; max-width: 700px;" title="audioBoom player" src="//embeds.audioboom.com/posts/5695270-business-of-government-hour-justin-bullock/embed/v4?eid=AQAAAADuwlgm51YA" width="100%" height="300" frameborder="0" scrolling="no"></iframe>
<p><strong><em>GUEST BIOGRAPHY:</em></strong></p>
<p><img src="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Justin-Bullock.jpg?t=1489170091035&amp;width=150&amp;name=Justin-Bullock.jpg" alt="Justin-Bullock.jpg" width="150" style="margin: 0px 0px 10px 10px; float: right; width: 150px;" title="Justin-Bullock.jpg" caption="false" data-constrained="true" srcset="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Justin-Bullock.jpg?t=1489170091035&amp;width=75&amp;name=Justin-Bullock.jpg 75w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Justin-Bullock.jpg?t=1489170091035&amp;width=150&amp;name=Justin-Bullock.jpg 150w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Justin-Bullock.jpg?t=1489170091035&amp;width=225&amp;name=Justin-Bullock.jpg 225w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Justin-Bullock.jpg?t=1489170091035&amp;width=300&amp;name=Justin-Bullock.jpg 300w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Justin-Bullock.jpg?t=1489170091035&amp;width=375&amp;name=Justin-Bullock.jpg 375w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/Justin-Bullock.jpg?t=1489170091035&amp;width=450&amp;name=Justin-Bullock.jpg 450w" sizes="(max-width: 150px) 100vw, 150px"></p>
<div>
<p>Justin B. Bullock is an assistant professor at the Bush School of Government and Public Service and a research fellow at the Institute for Science, Technology, and Public Policy at Texas A&amp;M University. Bullock earned his PhD in public administration and policy with a specialization in public management and public policy from the University of Georgia in 2014, as well as a master’s in public administration and a bachelor’s in business administration, also from the University of Georgia.</p>
<p>Bullock is a co-author of the first virtual issue of the <em>Journal of</em><em> Public Administration Research and Theory</em> (JPART). He also co-authored “How (Not) to Solve the Problem: An Evaluation of Scholarly Responses to Common Source Bias,” published in JPART, and “Attitudes about Hard Work: A Global Perspective on the Beliefs of Government Employees” in the <em>International</em><em> Public Management Journal</em>. Bullock has presented at conferences of numerous national and international organizations, including the Public Management Research Association, the Midwest Political Science Association, the Southern Political Science Association, the Association for Public Policy Analysis and Management, the European Group on Public Administration, the Academy of Management, and the International Health Economics Association.</p>
</div></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                        <div class="row-fluid-wrapper row-depth-2 row-number-3 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_1430764360556925" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                        <div class="row-fluid-wrapper row-depth-2 row-number-4 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_14307643630191192" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                        <div class="row-fluid-wrapper row-depth-2 row-number-5 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_14338970342211756" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                        <div class="row-fluid-wrapper row-depth-2 row-number-6 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_14338970351681798" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                        <div class="row-fluid-wrapper row-depth-2 row-number-7 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                <div class="cell-wrapper layout-widget-wrapper">
                                    <span id="hs_cos_wrapper_module_14338970381161894" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                </div><!--end layout-widget-wrapper -->
                            </div><!--end widget-span -->
                        </div><!--end row-->
                        </div><!--end row-wrapper -->
                    </div><!--end widget-span -->
                <div class="span4 widget-span widget-type-cell blog-sidebar" style="" data-widget-type="cell" data-x="8" data-w="4">

                    <div class="row-fluid-wrapper row-depth-2 row-number-8 ">
                    <div class="row-fluid ">
                        <div class="span12 widget-span widget-type-cell " style="" data-widget-type="cell" data-x="0" data-w="12">

                            <div class="row-fluid-wrapper row-depth-2 row-number-9 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_1425337141994563" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><p><span style="font-size: 16px;"><strong>Your Host:&nbsp;</strong></span><br><img src="http://custom.federalnewsradio.com/hubfs/New-images/Business_of_Government/Michael_Keegan.jpg?t=1489170091035" alt="Michael_Keegan"></p>
<p>Michael Keegan - Host, The Business of Government Hour and Managing Editor, The Business of Government Magazine</p></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-10 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_about_this_blog" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><h2><span style="font-size: 16px;">Blog Updates</span></h2>
<p><span style="font-size: 16px;"><a href="http://www.businessofgovernment.org/blog/business-government/vice-admiral-jack-dorsett-strengthening-us-navy%E2%80%99s-information-dominance-21s#comment-921" target="_blank">Vice Admiral Jack Dorsett's effort to strengthen the U.S. Navy's Information Dominance for the 21st Century</a></span></p></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-11 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_14338973594901000" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><h2><span style="font-size: 16px;">Magazines</span></h2>
<p><a href="http://businessofgovernment.org/magazine_edition/summer-2016-magazine"><strong>Summer 2016&nbsp;Edition</strong></a></p>
<p><a href="http://businessofgovernment.org/magazine_edition/summer-2016-magazine"><img src="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/The_Business_of-Government_Magazine_Summer_2016.jpg?t=1489170091035&amp;width=150&amp;name=The_Business_of-Government_Magazine_Summer_2016.jpg" alt="The_Business_of-Government_Magazine_Summer_2016.jpg" title="The_Business_of-Government_Magazine_Summer_2016.jpg" width="150" caption="false" data-constrained="true" style="width: 150px;" srcset="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/The_Business_of-Government_Magazine_Summer_2016.jpg?t=1489170091035&amp;width=75&amp;name=The_Business_of-Government_Magazine_Summer_2016.jpg 75w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/The_Business_of-Government_Magazine_Summer_2016.jpg?t=1489170091035&amp;width=150&amp;name=The_Business_of-Government_Magazine_Summer_2016.jpg 150w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/The_Business_of-Government_Magazine_Summer_2016.jpg?t=1489170091035&amp;width=225&amp;name=The_Business_of-Government_Magazine_Summer_2016.jpg 225w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/The_Business_of-Government_Magazine_Summer_2016.jpg?t=1489170091035&amp;width=300&amp;name=The_Business_of-Government_Magazine_Summer_2016.jpg 300w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/The_Business_of-Government_Magazine_Summer_2016.jpg?t=1489170091035&amp;width=375&amp;name=The_Business_of-Government_Magazine_Summer_2016.jpg 375w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/The_Business_of-Government_Magazine_Summer_2016.jpg?t=1489170091035&amp;width=450&amp;name=The_Business_of-Government_Magazine_Summer_2016.jpg 450w" sizes="(max-width: 150px) 100vw, 150px"></a></p>
<p><span>This edition of the Business of Government magazine highlights strong leaders with the right talent who are charged with executing the business of government. Join host Michael Keegan as he tells the stories of such leaders as Anne Rung, Admiral Paul Zukunft, Dr. Reggie Brothers, Dr. David Bray, and LaVerne Council, outlines their collective challenges, illustrates their respective successes, shares the lessons they have learned – and ultimately, explore how best to help these leaders be effective.</span></p>
<h2>&nbsp;</h2></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-12 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_14338973604011181" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><h2><span style="font-size: 16px;">Video</span></h2>
<p>&nbsp;</p>
<div class="hs-responsive-embed hs-responsive-embed-youtube"><iframe class="hs-responsive-embed-iframe" src="//www.youtube.com/embed/e_nnHvqf5rE" width="425" height="350" data-service="youtube"></iframe></div>
<p>&nbsp;</p></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-13 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_14338973612391225" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-14 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-cta " style="" data-widget-type="cta" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_1430271234250577" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_cta" style="" data-hs-cos-general-type="widget" data-hs-cos-type="cta"><!--HubSpot Call-to-Action Code --> 
<span class="hs-cta-wrapper" id="hs-cta-wrapper-f8a0924d-abe6-4631-8f87-8ab5382ce597"> <span class="hs-cta-node hs-cta-f8a0924d-abe6-4631-8f87-8ab5382ce597" id="hs-cta-f8a0924d-abe6-4631-8f87-8ab5382ce597"> 
  <!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--> <a href="http://cta-redirect.hubspot.com/cta/redirect/407136/f8a0924d-abe6-4631-8f87-8ab5382ce597"><img class="hs-cta-img" id="hs-cta-img-f8a0924d-abe6-4631-8f87-8ab5382ce597" style="border-width:0px;" src="https://no-cache.hubspot.com/cta/default/407136/f8a0924d-abe6-4631-8f87-8ab5382ce597.png" alt="New Call-to-action"></a> </span> <script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script> <script type="text/javascript">
        hbspt.cta.load(407136, 'f8a0924d-abe6-4631-8f87-8ab5382ce597', {});
    </script> </span> 
<!-- end HubSpot Call-to-Action Code --></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-15 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_143198202197324135" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-16 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_14344115651421371" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                            <div class="row-fluid-wrapper row-depth-2 row-number-17 ">
                            <div class="row-fluid ">
                                <div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_14338973620361270" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                        </div><!--end widget-span -->
                </div><!--end row-->
                </div><!--end row-wrapper -->
            </div><!--end widget-span -->
    </div><!--end row-->
    </div><!--end row-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end body -->
</div><!--end body wrapper -->

<div class="footer-container-wrapper">
    <div class="footer-container container-fluid">

        <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<!-- start coded_template: id:2789677824 path:generated_global_groups/2807450370.html -->
<div class="" data-global-widget-path="generated_global_groups/2807450370.html">        <div class="row-fluid-wrapper row-depth-1 row-number-1 ">
        <div class="row-fluid ">
            <div class="span12 widget-span widget-type-cell custom-footer-bg" style="" data-widget-type="cell" data-x="0" data-w="12">

                <div class="row-fluid-wrapper row-depth-1 row-number-2 ">
                <div class="row-fluid ">
                    <div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

                        <div class="row-fluid-wrapper row-depth-2 row-number-1 ">
                        <div class="row-fluid ">
                            <div class="span12 widget-span widget-type-cell custom-foot-bg" style="" data-widget-type="cell" data-x="0" data-w="12">

                                <div class="row-fluid-wrapper row-depth-3 row-number-1 ">
                                <div class="row-fluid ">
                                    <div class="span4 widget-span widget-type-rich_text custom-footer-logo" style="" data-widget-type="rich_text" data-x="0" data-w="4">
                                        <div class="cell-wrapper layout-widget-wrapper">
                                            <span id="hs_cos_wrapper_module_1388499827397609" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><a href="http://federalnewsradio.com/"><img src="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo-1.png?t=1489170091035&amp;width=597&amp;name=logo-1.png" alt="logo-1" width="597" data-constrained="true" srcset="http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo-1.png?t=1489170091035&amp;width=299&amp;name=logo-1.png 299w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo-1.png?t=1489170091035&amp;width=597&amp;name=logo-1.png 597w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo-1.png?t=1489170091035&amp;width=896&amp;name=logo-1.png 896w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo-1.png?t=1489170091035&amp;width=1194&amp;name=logo-1.png 1194w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo-1.png?t=1489170091035&amp;width=1493&amp;name=logo-1.png 1493w, http://custom.federalnewsradio.com/hs-fs/hubfs/New-images/logo-1.png?t=1489170091035&amp;width=1791&amp;name=logo-1.png 1791w" sizes="(max-width: 597px) 100vw, 597px"></a></span>
                                        </div><!--end layout-widget-wrapper -->
                                    </div><!--end widget-span -->
                                    <div class="span8 widget-span widget-type-menu custom-foot-link" style="" data-widget-type="menu" data-x="4" data-w="8">
                                        <div class="cell-wrapper layout-widget-wrapper">
                                            <span id="hs_cos_wrapper_module_143038820840925431" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_menu" style="" data-hs-cos-general-type="widget" data-hs-cos-type="menu"><div id="hs_menu_wrapper_module_143038820840925431" class="hs-menu-wrapper active-branch no-flyouts hs-menu-flow-horizontal" role="navigation" data-sitemap-name="federalnewsradio-Footer-sitemapApril2015">
 <ul>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/email-alerts/">Email Alerts</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/rss-feeds/">RSS Feeds</a></li>
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/news-team/">News Team</a></li>
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/careers/">Careers</a></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/contact-us/">Contact Us</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/about-federal-news-radio/">About Us</a></li>
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://wtop.com/">WTOP</a></li>
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://corporate.hubbardradio.com/">Hubbard Radio</a></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/advertise-on-federal-news-radio/">Advertise</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/partners-events/">Partners &amp; Events</a></li>
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/media-kit/">Media Kit</a></li>
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/listen-live23/">Radio Schedule</a></li>
   </ul></li>
  <li class="hs-menu-item hs-menu-depth-1 hs-item-has-children"><a href="http://federalnewsradio.com/radio-shows/">Radio Shows</a>
   <ul class="hs-menu-children-wrapper">
    <li class="hs-menu-item hs-menu-depth-2"><a href="http://federalnewsradio.com/sports-schedule/?__hstc=211517834.125e424dd1fcd8fde5dae5af6b1247c0.1430370318191.1430370318191.1430370611738.2&amp;__hssc=211517834.38.1430370611738&amp;__hsfp=2024492221">Sports</a></li>
   </ul></li>
 </ul>
</div></span>
                                        </div><!--end layout-widget-wrapper -->
                                    </div><!--end widget-span -->
                                </div><!--end row-->
                                </div><!--end row-wrapper -->
                            </div><!--end widget-span -->
                    </div><!--end row-->
                    </div><!--end row-wrapper -->
                    <div class="row-fluid-wrapper row-depth-2 row-number-1 ">
                    <div class="row-fluid ">
                        <div class="span12 widget-span widget-type-cell custom-copyright-bg" style="" data-widget-type="cell" data-x="0" data-w="12">

                            <div class="row-fluid-wrapper row-depth-2 row-number-2 ">
                            <div class="row-fluid ">
                                <div class="span5 widget-span widget-type-rich_text custom-copyright" style="" data-widget-type="rich_text" data-x="0" data-w="5">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_143038811641824298" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><p>Copyright © 2015 by Federal News Radio. All rights reserved.</p></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                                <div class="span7 widget-span widget-type-rich_text custom-policy" style="" data-widget-type="rich_text" data-x="5" data-w="7">
                                    <div class="cell-wrapper layout-widget-wrapper">
                                        <span id="hs_cos_wrapper_module_143038811736224453" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><ul>
<li><a href="http://corporate.hubbardradio.com/terms-of-use/">Terms of Use</a></li>
<li><a href="http://corporate.hubbardradio.com/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://staging.federalnewsradio.com.524elmp02.blackmesh.com/copyright/">Copyright Policy</a></li>
<li><a href="http://staging.federalnewsradio.com.524elmp02.blackmesh.com/comment-policy/">Comment Policy</a></li>
<li><a href="http://dev.wfed.348elmp01.blackmesh.com/wp-content/uploads/2015/03/FCCEEODC.pdf">EEO Report</a></li>
</ul></span>
                                    </div><!--end layout-widget-wrapper -->
                                </div><!--end widget-span -->
                            </div><!--end row-->
                            </div><!--end row-wrapper -->
                        </div><!--end widget-span -->
                </div><!--end row-->
                </div><!--end row-wrapper -->
            </div><!--end widget-span -->
    </div><!--end row-->
    </div><!--end row-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div><!-- end coded_template: id:2789677824 path:generated_global_groups/2807450370.html -->

            </div><!--end widget-span -->
        </div><!--end row-->
        </div><!--end row-wrapper -->

    </div><!--end footer -->
</div><!--end footer wrapper -->


    
<script type="text/javascript" src="https://static.hsstatic.net/content_shared_assets/static-1.4036/js/public_common.js"></script>




<script type="text/javascript">
var hsVars = {
    ticks: 1489419662540,
    page_id: 4938797386,
    content_group_id: 2598942171,
    portal_id: 407136,
    app_hs_base_url: "https://app.hubspot.com",
    language: "en"
}
</script>



<!-- start Main.js DO NOT REMOVE --> 

<!-- <script src='//cdn2.hubspot.net/hub/407136/hub_generated/style_manager/1420611204923/custom/page/Federalnewsradio-Jan2015-theme/Federalnewsradio-Jan2015-main.min.js'></script> -->

<!-- end Main.js -->

<script src="http://custom.federalnewsradio.com/hs-fs/hub/407136/hub_generated/style_manager/1430485548073/custom/page/Federalnewsradio_April2015-theme/Federalnewsradio_April2015-main.min.js"></script> 

<!--Google Analytics-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23103174-12']);
  _gaq.push(['_setDomainName', '.federalnewsradio.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!--End Google Analytics-->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="federalnewsradio.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->




<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-US',
    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 


    <!-- Generated by the HubSpot Template Builder - template version 1.03 -->

<!-- end coded_template: id:2964736845 path:generated_layouts/2964736835.html -->
</body></html>